ИНТЕРНЕТ-МАГАЗИН СИСТЕМ БЕЗОПАСНОСТИ WWW.AMAX-SB.RU
129226, Россия, Москва, ул.Сельскохозяйственная, д.24, оф.1, тел. +7(495)649-46-87, 649-46-74

ИНТЕРНЕТ-МАГАЗИН
  • КАТАЛОГ
  • ОПЛАТА
  • ДОСТАВКА
  • ПРАЙС-ЛИСТ
  • ПРАЙС-ЛИСТ XLS
  • ТЕХ.ПОДДЕРЖКА
  • ФОРУМ
  • ГЛОССАРИЙ
  • КАЛЬКУЛЯТОР HDD
  • СКАЧАТЬ
  • ОПИСАНИЕ ПО
  • УСЛУГИ
  • ПРОЕКТИРОВАНИЕ
  • ПОКРАСКА КАМЕР
  • УСТАНОВКА
  • ОБСЛУЖИВАНИЕ
  • ИНФОРМАЦИЯ
  • О КОМПАНИИ
  • ВХОД ДЛЯ ПОЛЬЗОВАТЕЛЕЙ
  • ВХОД
  • РЕГИСТРАЦИЯ

  • Поиск по сайтам
    [ Новые сообщения · Участники · Правила форума · RSS · ?
    Поиск по форумам
    • Страница 1 из 1
    • 1
    Форум » Системы видеонаблюдения » Системы видеонаблюдения GeoVision » Периодический пропадает изображение (Sos)
    Периодический пропадает изображение
    ЮрикДата: Среда, 22.02.2012, 15:23 | Сообщение # 1
    0-19 сообщений
    Группа: Проверенные
    Сообщений: 3
    Репутация: 0
    Замечания: 0%
    Статус: Offline
    Доброго времени суток .
    Уважаемые сотрудники тех.поддержки GeoVision
    SOS:
    Периодический пропадает изображение .
    Установлен стандартное программное обеспечение поставляемое поставщиком
    Смонтировано :
    Ubiquiti Nanostation Loco M2, всепогодная Wi-Fi точка доступа (передатчик) 7 шт
    Ubiquiti Rocket M2 (приёмник)
    Ubiquiti AMO 2G-13 (антенна)
    GV-BL110D, цветная IP-в/камера с ИК-подсветкой 7 шт

    PC:
    I5 ,DDR 4 Gb, radeon 6(….)
    В 100 метрах Военная часть (может ли повлиять ….?)
    Является ли проблемой отсутствие платы видео захвата ?!.....
    Если да !!!!!! помогите с выбором модели !!! SOS
    bu
    be
    ak


    Сообщение отредактировал Юрик - Среда, 22.02.2012, 16:53
     
    AlexandrДата: Среда, 22.02.2012, 21:02 | Сообщение # 2
    Очень много сообщений
    Группа: Модераторы
    Сообщений: 600
    Репутация: 13
    Замечания: 0%
    Статус: Offline
    у вас IP камеры и плата захвата не нужна для их работы. насчёт военных - вот тут угадать крайне сложно ) да и не обязательно они могут влиять на беспроводную связь, попробуйте по проводам подключить камеры. попробуйте пинговать камеры с -t и просмотром одновременным. если пинг пропадает синхронно с потерей видео, то придётся что то делать с подключением. это отдельный разговор будет. вначале нужно найти источник проблемы. кстати распишите как запитаны камеры, когда по времени пропадает изображение ? может есть система в пропадании ?
    пс - напишите версию установленной прошивки, последняя для этих камер 1.08 2011/11/17 17.31MB содержит довольно большой список изменений\дополнений. часть из них касается связи как раз.
     
    ЮрикДата: Четверг, 01.03.2012, 18:36 | Сообщение # 3
    0-19 сообщений
    Группа: Проверенные
    Сообщений: 3
    Репутация: 0
    Замечания: 0%
    Статус: Offline
    прошивка версии v 1.03 . прошил на 1.08 и на 1.09 ....изображение стало заметно качественней , по поводу провалов в изображения ещё не успел провести наблюдения . Займусь этим сегодня , по результатам отпишу ag

    Добавлено (01.03.2012, 18:34)
    ---------------------------------------------
    всё отлично ...вот только из 7 камер работает только 6 . 7-я видится в GV IP Device Utility но в wepinterface не пускает, что это может быть ? кстати пробовал перезагружать путём обрыва питания не помогло )

    Добавлено (01.03.2012, 18:36)
    ---------------------------------------------
    и прошить её не получилось ....на wi fi передатчике уровень сигнала 100 %

     
    AlexandrДата: Пятница, 02.03.2012, 16:13 | Сообщение # 4
    Очень много сообщений
    Группа: Модераторы
    Сообщений: 600
    Репутация: 13
    Замечания: 0%
    Статус: Offline
    wepinterface=web interface ? не пускает по воздуху или на меди тоже ? судя по "на wi fi передатчике уровень сигнала 100 %" по воздуху, пробуйте на меди. шили на 1.08 или сразу на 1.09 ? а то была уже грабля по прошивке с 1.0 до 1.09, шьётся только через 1.08.
     
    ЮрикДата: Вторник, 13.03.2012, 16:32 | Сообщение # 5
    0-19 сообщений
    Группа: Проверенные
    Сообщений: 3
    Репутация: 0
    Замечания: 0%
    Статус: Offline
    шил сначала на 1.8 а потом на 1.9...всё разобрался с 7-ой камерой . Были проблемы с питанием ...сами собой устранились ) .Спасибо за поддержку тему можно закрывать ag

    Добавлено (13.03.2012, 16:32)
    ---------------------------------------------
    кстати лаги в изображении всё-тапки остались ac

     
    AlexandrДата: Среда, 14.03.2012, 12:35 | Сообщение # 6
    Очень много сообщений
    Группа: Модераторы
    Сообщений: 600
    Репутация: 13
    Замечания: 0%
    Статус: Offline
    с лагами посложнее разобраться, попробуйте отключить все защиты и шифрование на wi-fi. 100% сигнал ещё не говорит о прохождении пакетов без потерь и задержек. в общем разгрузить сеть. на Ubiquiti приличная система логов, можно почитать что там происходит при передаче\приёме.
     
    Форум » Системы видеонаблюдения » Системы видеонаблюдения GeoVision » Периодический пропадает изображение (Sos)
    • Страница 1 из 1
    • 1
    Поиск: